stop recommending to use bundler --binstubs
authorLunar <lunar@anargeek.net>
Wed, 13 Mar 2013 17:05:54 +0000 (18:05 +0100)
committerLunar <lunar@anargeek.net>
Thu, 14 Mar 2013 10:44:12 +0000 (11:44 +0100)
As this actually overwrites bin/coquelicot and thus prevents the
software to work properly, it is a pretty bad idea.

README

diff --git a/README b/README
index 4a921eb..cee6558 100644 (file)
--- a/README
+++ b/README
@@ -115,7 +115,7 @@ Debian, please issue:
 
 Once Bundler is available, please issue:
 
-    $ bundle install --deployment --binstubs
+    $ bundle install --deployment
 
 Then, to start Coquelicot use: