Adding missing Debian dependency on README
authorSilvio Rhatto <rhatto@riseup.net>
Sun, 5 Feb 2012 16:54:43 +0000 (14:54 -0200)
committerSilvio Rhatto <rhatto@riseup.net>
Sun, 5 Feb 2012 16:54:43 +0000 (14:54 -0200)
README

diff --git a/README b/README
index 3e30270..30858a7 100644 (file)
--- a/README
+++ b/README
@@ -105,7 +105,7 @@ On Debian, one can fulfill its dependencies by issuing:
 
     apt-get install libsinatra-ruby1.8 libopenssl-ruby1.8 \
                     libhaml-ruby1.8 liblockfile-ruby libgettext-ruby1.8 \
-                    rake
+                    libjson-ruby1.8 rake
 
 Then create the translation catalog through: