ignore 3rd party layouts
[coquelicot.git] / config.ru
1 require 'coquelicot_app'
2
3 run Coquelicot::Application