update test suite for RSpec 2.x and Bundler
[coquelicot.git] / config.ru
1 require 'coquelicot_app'
2
3 run Coquelicot::Application