refresh and improve translation catalog
[coquelicot.git] / config-development.ru
1 require 'rubygems'
2 require 'bundler'
3
4 Bundler.require(:development)
5
6 $:.unshift File.join(File.dirname(__FILE__), 'lib')
7 require 'coquelicot'
8
9 app = Coquelicot::Application
10
11 app.set :environment, :development
12 app.set :raise_errors, true
13 app.disable :run
14
15 run app